8 May
2020
8 May
'20
12:30 p.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=25417 --- Comment #6 from Jonathan Druart <jonathan.druart@bugs.koha-community.org> --- Kyle, what are your thoughts on this alternative patch? I think it makes it more readable and avoid the ->store call as well. -- You are receiving this mail because: You are watching all bug changes.