15 Oct
2018
15 Oct
'18
9:07 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=21299 --- Comment #13 from Marcel de Rooy <m.de.rooy@rijksmuseum.nl> --- @Nick: This is some sort of QA deadlock about the module name. Can we push this further now? If we find a better name, it will be trivial to do the rename operation.. -- You are receiving this mail because: You are watching all bug changes.