8 Mar
2017
8 Mar
'17
12:54 a.m.
https://bugs.koha-community.org/bugzilla3/show_bug.cgi?id=16034 --- Comment #77 from Srdjan Jankovic <srdjan@catalyst.net.nz> --- (In reply to Marcel de Rooy from comment #76)
=head1 L<WebService::ILS::OverDrive::Patron> METHODS =item C<return($id)>
sub return {
Definitely a fine name for a method ;)
Oh why cannot life be simple... I think it is safe, there are some rules and Perl knows which one's which. However, if it is making you uneasy, I can rename it to return_checkout() or something. -- You are receiving this mail because: You are watching all bug changes.