newer
[Bug 21918] New: Update buttons on...

[Bug 22155] New: biblio_metadata.marcflavour should be renamed 'schema'

Show replies by date

2721
Age (days ago)
2736
Last active (days ago)

List overview

Download

24 comments
1 participants

Add to favorites Remove from favorites

tags

participants (1)

  • bugzilla-daemon@bugs.koha-community.org