Koha-bugs

koha-bugs@lists.koha-community.org

  • 2 participants
  • 115670 discussions
[Bug 30113] New: kohaTable add_filters option should be renamed to show_filter_row
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
1 12
0 0
[Bug 24320] New: Remove ending . from XSLT result templates
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 39493] New: Tooltip - Add a tooltip to improve column names for accessibility
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26
[Bug 3492] Move hold fee setting into circulation rules
by bugzilla-daemon@bugs.koha-community.org 09 Feb '26

09 Feb '26