Koha-bugs

koha-bugs@lists.koha-community.org

June 2013

  • 1 participants
  • 1972 discussions
[Bug 7654] New: Add location an callnumber at opac subscription view
by bugzilla-daemon@bugs.koha-community.org 18 Jun '13

18 Jun '13
1 22
0 0

18 Jun '13
[Bug 10182] New: Save and continue editing should be improved
by bugzilla-daemon@bugs.koha-community.org 17 Jun '13

17 Jun '13

17 Jun '13
1 10
0 0
[Bug 10291] New: Misleading Variable names in batchMod.pl
by bugzilla-daemon@bugs.koha-community.org 17 Jun '13

17 Jun '13
1 10
0 0
[Bug 9133] New: We need a data set for db dependent tests
by bugzilla-daemon@bugs.koha-community.org 17 Jun '13

17 Jun '13
[Bug 10413] New: French staff po file is not translatable
by bugzilla-daemon@bugs.koha-community.org 17 Jun '13

17 Jun '13
1 22
0 0
[Bug 10015] New: UniqueItemFields could have link to database documentation
by bugzilla-daemon@bugs.koha-community.org 17 Jun '13

17 Jun '13
1 11
0 0
[Bug 10296] New: db schemas are useless
by bugzilla-daemon@bugs.koha-community.org 17 Jun '13

17 Jun '13
1 12
0 0

17 Jun '13
1 23
0 0