[Bug 37826] New: Templates that use the variable script_name should be called by scripts that set it
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
13
[Bug 38395] New: Title is not displayed in hold history when biblio is deleted
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
26
[Bug 35560] New: Use the REST API for holds history
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
91
[Bug 38921] New: Remove unused href from Cancel hold link
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
14
1
0
1
0
[Bug 20965] New: Batch patron anonymization logic is flawed
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
6
[Bug 41947] New: Log runs of cleanborrowers.pl with the parameters
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
1
[Bug 41935] New: Patron attribute overflows the boundaries of the aside panel in borrower pages
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
5
[Bug 39856] New: New Option for Default lost item fee refund on return policy: Refund if unpaid and charge new overdue
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
by bugzilla-daemon@bugs.koha-community.org 26 Feb '26
26 Feb '26
1
6