Koha-bugs

koha-bugs@lists.koha-community.org

September 2020

  • 1 participants
  • 3998 discussions
1 11
0 0
[Bug 25114] New: Remove duplicated logic from GetLoanLength()
by bugzilla-daemon@bugs.koha-community.org 04 Sep '20

04 Sep '20
1 17
0 0

04 Sep '20
1 20
0 0

04 Sep '20
1 14
0 0
[Bug 26385] New: Dhhehd
by bugzilla-daemon@bugs.koha-community.org 04 Sep '20

04 Sep '20
[Bug 25490] New: Syspref OpacMoreSearches not in manual
by bugzilla-daemon@bugs.koha-community.org 04 Sep '20

04 Sep '20
[Bug 11176] Purchase suggestions should respect the 'active' switch on budgets
by bugzilla-daemon@bugs.koha-community.org 04 Sep '20

04 Sep '20

04 Sep '20