[Bug 19518] New: Document per-site .psgi files
by bugzilla-daemon@bugs.koha-community.org 03 Sep '24
by bugzilla-daemon@bugs.koha-community.org 03 Sep '24
03 Sep '24
1
2
[Bug 21359] New: Add RDF support to OAI-PMH harvester
by bugzilla-daemon@bugs.koha-community.org 02 Sep '24
by bugzilla-daemon@bugs.koha-community.org 02 Sep '24
02 Sep '24
1
14
[Bug 28009] New: Provide better feedback on import
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
29 Aug '24
1
2
[Bug 21893] New: Batch Modify button in report with itemnumber only includes titles in first page of results
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
29 Aug '24
1
4
[Bug 25393] New: Create separate No Automatic Renewal Before rule
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
29 Aug '24
1
67
[Bug 28980] New: Add temporary passwords which must be reset after first login
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
29 Aug '24
1
25
[Bug 31733] New: 880 titles missing from OPAC cart
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
by bugzilla-daemon@bugs.koha-community.org 29 Aug '24
29 Aug '24
1
1
[Bug 29046] New: Allow libraries to specify email order for "AutoEmailPrimaryAddress"
by bugzilla-daemon@bugs.koha-community.org 28 Aug '24
by bugzilla-daemon@bugs.koha-community.org 28 Aug '24
28 Aug '24
1
58
[Bug 33192] New: We should rename 'AutoEmailPrimaryAddress' to 'EmailFieldPrimary' for clarification
by bugzilla-daemon@bugs.koha-community.org 28 Aug '24
by bugzilla-daemon@bugs.koha-community.org 28 Aug '24
28 Aug '24
1
36
[Bug 30069] New: Add edifact_messages to cleanup_database.pl
by bugzilla-daemon@bugs.koha-community.org 28 Aug '24
by bugzilla-daemon@bugs.koha-community.org 28 Aug '24
28 Aug '24
1
29