Koha-bugs

koha-bugs@lists.koha-community.org

April 2021

  • 1 participants
  • 3983 discussions
[Bug 27235] New: Add gzip to package dependencies
by bugzilla-daemon@bugs.koha-community.org 14 Oct '26

14 Oct '26
[Bug 25586] New: Something wrong with KOHA_HOME
by bugzilla-daemon@bugs.koha-community.org 14 Oct '26

14 Oct '26
1 20
0 0
[Bug 25465] New: Batch delete records based on imported MARC batch
by bugzilla-daemon@bugs.koha-community.org 13 Oct '26

13 Oct '26
1 32
0 0
[Bug 22439] New: Duplicated code in PrepHostMarcField and prepare_host_field
by bugzilla-daemon@bugs.koha-community.org 09 Oct '26

09 Oct '26
1 64
0 0

09 Oct '26
1 42
0 0

09 Oct '26
1 65
0 0
[Bug 21309] New: Add flag to change password
by bugzilla-daemon@bugs.koha-community.org 08 Oct '26

08 Oct '26
1 21
0 0
[Bug 27063] New: Allow changing which record an order is linked to
by bugzilla-daemon@bugs.koha-community.org 08 Oct '26

08 Oct '26
1 47
0 0
[Bug 23861] New: Add authorised value categories description option
by bugzilla-daemon@bugs.koha-community.org 08 Oct '26

08 Oct '26
1 15
0 0