Koha-bugs

koha-bugs@lists.koha-community.org

  • 1 participants
  • 117052 discussions

26 Apr '19
1 37
0 0
[Bug 22729] New: flgAnonymized shouldn't be NULL and should be renamed anonymized
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19
1 36
0 0
[Bug 22751] New: Switch two-column templates to Bootstrap grid: Patron details
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19

26 Apr '19
1 15
0 0
[Bug 22674] New: Change wording of payments in the GUI
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19
1 17
0 0
[Bug 21784] New: Clean up js_includes
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19
[Bug 22701] New: Make items prefetchable from Koha::Biblio
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19
1 13
0 0

26 Apr '19
1 15
0 0
[Bug 22748] New: Wrong permission chek in addbiblio.pl
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19
1 15
0 0
[Bug 22755] New: Import Koha::Script to patron_emailer cronjob
by bugzilla-daemon@bugs.koha-community.org 26 Apr '19

26 Apr '19
1 13
0 0